在Nginx15.108版本(好像是)中,存在一个漏洞,将木马命名为xxx.jpg上传后,访问木马目录/xxx.jpg/.php即可执行木马,请该版本Nginx的站长注意升级

Last modification:September 4th, 2020 at 07:18 pm
如果觉得我的文章对你有用,请随意赞赏